升级Litespeed为v4.1.3+PHP 5.3.10+APC-3.1.9

进入 Compile PHP–>NEXT–>填入你的Configure Parameters—>勾上Suhosin (General Hardening)和APC (Opcode Cache)点一下步,运行出错,提示不能下载APC。

我手动下载到/usr/local/lsws/phpbuild目录,并解压,然后chown给lsadmin,

再次运行,顺利完成。

去打赏

您的支持将鼓励我们继续创作!

[微信] 扫描二维码打赏

[支付宝] 扫描二维码打赏

正在跳转到PayPal...

未经允许不得转载:飞翔线 » 升级Litespeed为v4.1.3+PHP 5.3.10+APC-3.1.9